Nova actualització de seguretat per a WordPress

09/09/2019
Nova versió 5.2.3 de WordPress que corregeix diverses vulnerabilitats trobades en versions anteriors.

Risc: Alto Alto
Sistemes afectats:

WordPress, versions 5.2.2 i anteriors.

Descripció:

Múltiples correccions i millores d'aquest gestor de continguts tan utilitzat per a l’elaboració de llocs webs.

Les vulnerabilitats afecten les previsualitzacions de les publicacions fetes pels col·laboradors del lloc, en els comentaris emmagatzemats, en pujar contingut multimèdia a la web, entre altres...

Solució:

Actualitzar a la versió actual 5.2.3, disponible des de la seua pàgina de descàrrega.