Vulnerabilidad crítica detectada en libpng

20/11/2015

Se han detectado dos vulnerabilidades en libpng que podrían permitir a un atacante malicioso causar una denegación de servicio (el cierre de la aplicación que utilice la librería libpng) y otros efectos no identificados en los equipos de las víctimas.