Exploit público liberado para vulnerabilidad crítica en Adobe Reader y Adobe Acrobat

28/11/2014

Recientemente se ha liberado un exploit público que aprovecha una vulnerabilidad crítica identificada en Adobe Reader y Adobe Acrobat. Adobe publicó un parche de seguridad que soluciona el problema durante el mes de Septiembre de 2014. Dada la situación actual con el exploit publicado, muy probablemente la vulnerabilidad comenzará a explotarse activamente, por lo que desde CSIRT-CV recomendamos encarecidamente actualizar el software afectado a su última versión disponible.

Os facilitamos más información respecto a la vulnerabilidad y el método para mitigarla en la siguiente alerta publicada en el portal de CSIRT-CV.