Detectada vulnerabilidad crítica en dispositivos Cisco ASA

31/01/2018

Se ha detectado una nueva vulnerabilidad crítica en productos Cisco ASA. Esta vulnerabilidad reside en la funcionalidad Secure Sockets Layer (SSL) VPN del software Cisco Adaptive Security Appliance (ASA).

Esta vulnerabilidad puede permitir a un atacante ejecutar código de forma remota o causar una denegación de servicio sobre los productos afectados.

Para más información visitar el siguiente enlace:

    Alerta

  • Vulnerabilidad crítica en productos Cisco ASA - 31/01/2018
    Se ha detectado una vulnerabilidad categorizada como crítica en los productos Cisco Adaptative Security Appliance, conocidos como Cisco ASA, que podría permitir a un atacante ejecutar código de forma remota o causar una denegación de servicio en los dispositivos vulnerables.