Vulnerabilidad en Windows

21/05/2018
Vulnerabilidad de elevación de privilegios en Windows

Riesgo: Alto Alto
Sistemas afectados:
  • Windows 7
  • Windows Server 2008
  • Windows Server 2008 R2
Descripción:

Se ha identificado una vulnerabilidad de elevación de privilegios cuando un objeto del componente del kernel de Windows “win32k” no maneja correctamente los objetos en memoria, también conocido como "Win32k Elevation of Privilege Vulnerability".

Más información.

Referencias (CVE):
Solución:
Notas: