Nueva actualización de seguridad para WordPress

09/09/2019
Nueva versión 5.2.3 de WordPress que corrige varias vulnerabilidades encontradas en versiones anteriores.

Riesgo: Alto Alto
Sistemas afectados:

WordPress, versiones 5.2.2 y anteriores.

Descripción:

Múltiples correcciones y mejoras de este gestor de contenidos tan utilizado para la elaboración de sitios webs.

Las vulnerabilidades afectan a las previsualizaciones de las publicaciones hechas por los colaboradores del sitio, en los comentarios almacenados, al subir contenido multimedia a la web, entre otras...

Solución:

Actualizar a la versión actual 5.2.3, disponible desde su página de descarga.

Fuente: incibe-cert