Múltiples vulnerabilidades en Firefox y Chrome

24/10/2019
Incluyen corrupción de memoria, denegaciones de servicio o ejecución de código arbitrario

Riesgo: Alto Alto
Sistemas afectados:
  • Mozilla Firefox 69
  • Mozilla Firefox ESR 68.1
  • Google Chrome

 

Descripción:

Con la publicación de las últimas versiones de los dos populares navegadores, se han hecho públicas una serie de vulnerabilidades solventadas en las versiones más recientes, pero que pueden afectar a navegadores desactualizados.

 

Solución:

Actualizar a las últimas versiones disponibles

Notas:

Más información en el siguiente artículo:

https://threatpost.com/critical-firefox-bugs-arbitrary-code-execution/149455/

Fuente: ThreatPost