Adobe corrige una vulnerabilidad crítica de Adobe Flash Player

24/06/2015
La vulnerabilidad permitiría a un atacante tomar el control del equipo afectado

Riesgo: Crítico Crítico
Sistemas afectados:

Flash Player Desktop Runtime

Flash Player Extended Support Release

Flash Player for Linux

Flash Player for Google Chrome

Flash Player for Internet Explorer 10 e Internet Explorer 11

Descripción:

Según podemos leer en We Live Security, Adobe ha corregido la vulnerabilidad CVE 2015-3113 que podría permitir a un atacante tomar el control del equipo atacado.

Se trata de una vulnerabilidad de tipo Buffer Overflow que afecta principalmente a sistemas que ejecutan Internet Explorer para Windows 7 y anteriores, así como Mozilla Firefox en Windows XP. También afecta, entre otras, a las versiones de Adobe Flash Player para Linux y Flash Player para Google Chrome.

Referencias (CVE):
Solución:

Actualizar a la última versión de Adobe Flash Player