vulnerabilidades

info vulnerabilidades

Mozilla corrige 17 vulnerabilidades en Firefox y Thunderbird

27/06/2013
Mozilla Foundation ha publicado 14 boletines de seguridad pertenecientes a la nuevas versiones de Mozilla Firefox 22.0 y Thunderbird 17.0.7, en los que corrigen 17 vulnerabilidades. Se agrupan en cuatro boletines de nivel crítico, seis clasificados como alto, tres moderados y uno de nivel bajo.

Riesgo: Alto Alto

Actualización Crítica de Java SE: Junio 2013

20/06/2013
Una actualización crítica de Oracle resuelve un total de 40 vulnerabilidades en productos Java SE.

Riesgo: Crítico Crítico

Múltiples vulnerabilidades en Whireshark

11/06/2013
Múltiples vulnerabilidades han sido reportadas en Wireshark, las cuales pueden ser explotadas por usuarios malintencionados para provocar una denegación de servicio (Denial of Service) y comprometer potencialmente un sistema vulnerable.

Riesgo: Alto Alto

Vulnerabilidades en Plone

06/06/2013
Se ha informado de varias vulnerabilidades en Plone, donde una tiene un impacto desconocido y otras podrían ser explotadas por usuarios maliciosos para eludir determinadas restricciones de seguridad y por atacantes maliciosos para comprometer un sistema vulnerable.

Riesgo: Alto Alto

Nueva versión de Google Chrome corrige 14 vulnerabilidades

24/05/2013
Google ha publicado una nueva versión de su navegador Chrome con la versión 27.0.1453.93, para todas las plataformas (Windows, Mac, Linux y Chrome Frame), que además de incluir nuevas funcionalidades y mejoras corrige 14 nuevas vulnerabilidades, 11 de ellas con un nivel de gravedad alto.

Riesgo: Alto Alto

Las vulnerabilidades de día cero marcan los primeros meses de 2013

26/04/2013
Imagen Virus2
Las vulnerabilidades de día cero permanecen y continúan siendo una amenaza, mientras que la innovación en los ataques sigue creciendo en sofisticación, intensidad y severidad, según un informe de Trend Micro.


Oracle publica actualización crítica para Java SE

18/04/2013
Oracle ha anunciado la publicación de una actualización de seguridad crítica para corregir un total de 42 problemas de seguridad relacionadas con Java SE, (JDK y JRE 7 Update 17 y anteriores; JDK y JRE 6 Update 43 y anteriores; JDK y JRE 5.0 Update 41 y anteriores; JavaFX 2.2.7 y anteriores)

Riesgo: Crítico Crítico

Páginas

Subscribe to RSS - vulnerabilidades