Vulnerabilidades en FreeBSD y Kernel Linux

18/06/2019
Netflix detecta múltiples vulnerabilidades en FreeBSD y en Kernel de Linux

Riesgo: Alto Alto
Sistemas afectados:
  • FreeBSD
  • Kernel de Linux.
Descripción:

Netflix detecta múltiples vulnerabilidades en FreeBSD y en el Kernel de Linux. Dichos fallos de seguridad vienen dadas por el tamaño de segmento mínimo (MSS) y una mala gestión de TCP. Asimismo, estos fallos afectan a la disponibilidad del sistema y un atacante puede provocar una denegación de servicio.

Referencias (CVE):
Solución:

Se recomienda actualizar el sistema cuando las actualizaciones estén disponibles.