Múltiples vulnerabilidades en IBM Security Identity Manager

12/06/2018
Se identifican múltiples vulnerabilidades en Security Identity Manager de IBM (ISIM)

Riesgo: Alto Alto
Sistemas afectados:

IBM Security Identity Manager versiones 7.0 y 7.0.1.

Descripción:

Se han identificado múltiples vulnerabilidades en Security Identity Manager de IBM, llegando a permitir a un atacante subir ficheros maliciosos en la vulnerabilidad más critica.

Más información.

Se han identificado múltiples vulnerabilidades en Security Identity Manager de IBM, llegando a un atacante subir ficheros maliciosos en la vulnerabilidad más critica permitir.

Más información

 

Se han identificado múltiples vulnerabilidades en Security Identity Manager de IBM, llegando a un atacante subir ficheros maliciosos en la vulnerabilidad más critica permitir.

Más información.

 

Solución:
  • Contactar con el soporte para los productos con versión ISIM 7.0
  • Actualizar a la versión 7.0.1-ISS-SIM-FP0009 para la versión ISIM 7.0.1
Fuente: Certsi
Tags: ibm