Actualización de seguridad para Flash Player

08/06/2018
Adobe ha publicado un boletín de seguridad donde indica que se ha liberado un parche de actualización para corregir vulnerabilidades críticas.

Riesgo: Crítico Crítico
Sistemas afectados:
  • Adobe Flash Player 29.0.0.171 y anteriores.
Descripción:

La versión 29.0.0.171 y anteriores, se encuentran afectadas por vulnerabilidades cuyo impacto podría derivar en una divulgación de información o incluso la ejecución de código arbitrario en el contexto del usuario.

Asimismo, Adobe ha comunicado que existe un exploit que aprovecha la vulnerabilidad identificada con el código CVE-2018-5002 y cuyo objetivo principal son los usuarios del Sistema Operativo Windows. El principal vector de ataque ha sido identificado vía email, con un documento Office que lleva embebido contenido malicioso de Flash Player.

Solución:

Se recomienda actualizar Flash Player a la versión 30.0.0.113 urgentemente.